Lounge Network - Knowledge Base

  View Printer Friendly Version Search
KNOWLEDGE BASE HOME » 01. PRE-JOINING QUESTIONS Viewing Answer
What versions of PHP and MySQL are your running?
The versions of PHP and MySQL are always changing, so you should contact us to check. As of writing, most of our servers support PHP version 5.3 and MySQL 5. Certain servers may have different versions.

Our Orcon hosted servers currently uses PHP version 5.2.

KNOWLEDGE BASE HOME » 01. PRE-JOINING QUESTIONS Viewing Answer




Knowledgebase Manager

© Copyright Lounge Network 2001-2017